Problème
Parfois, lors du téléchargement d'un nuage de points sur le tableau de bord SC à l'aide de la projection, le nuage de points apparaît trop haut au-dessus de la carte.
Cause
Ce problème est dû au fait que le tableau de bord traite des données de nuages de points provenant d'un logiciel photogrammétrique externe (pix4d, agisoft, etc.). Le tableau de bord SC ne reconnaît pas que le nuage de points est déjà à la hauteur du géoïde (orthométrique) et applique à nouveau le décalage du géoïde, ce qui entraîne le problème décrit ci-dessus.
Comment faire
Il faut retraiter les données du nuage de points dans cloudcompare pour supprimer les métadonnées intégrées (projection et géoïde).
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