Problème
Un chantier qui était auparavant visible dans la liste des projets du tableau de bord Smart Construction a soudainement disparu.
Cependant, les informations relatives au chantier sont toujours affichées dans la liste des chantiers du site portail.
Cause
1) Vous ne participez plus au chantier.
2) Le paramètre d'archivage est activé.
Comment faire
1) Sélectionnez le chantier dans la 【"1 "Site List】 et vérifiez si votre nom figure dans la 【"2 "Participant List】.
Si vous ne voyez pas votre nom, vous avez été supprimé de la liste des participants et vous devrez à nouveau vous ajouter en tant que membre aux informations sur le site fournies par les participants.
2) Vérifiez les paramètres d'archivage.
Cliquez sur le bouton de menu 【"1"】 du chantier pour en vérifier l'état.
Si le chantier est archivé, cliquez sur 【"2" Unarchive】 pour le restaurer.
Autres facteurs
Si vous cliquez sur le symbole de l'engrenage, puis sur "Supprimer le projet" et enfin sur "Supprimer" sur le site Smart Construction Dashboard, le site du projet sera supprimé de l'application.
Il est possible qu'un des membres participant au projet ait fait cela.
En cas de suppression
Sachez que nous ne serons pas en mesure de récupérer les données utilisées précédemment.
Commentaires
0 commentaire
Vous devez vous connecter pour laisser un commentaire.